Mes évaluations de compétence du 1er semestre ont d'un jour à l'autre disparues (donc rubrique "Evaluations").Pas de bug ou autres circonstances bizarres ne sont survenus. Celles inscrites depuis sur le 2ème semestre sont toujours là. Le positionnement sur le bulletin 1er semestre est toujours présent aussi, dans "bilan par domaine" les dates en face des compétences sont bien celles de toute l'année (2ème et 1er semestre compris) et l'administrateur voit bien apparaître aussi ces bilans sur sa page. Où sont donc passées mes descriptifs et notations de ces évaluations ? Si quelqu'un a une idée ? Merci

posée 06 Avr, 07:47 marcel



Bonjour,

Travaillez-vous sur le Client PRONOTE ou sur l'Espace Professeurs ? Si c'est sur le Client, vous avez peut-être fait une extraction des évaluations sans le vouloir : dans ce cas, placez-vous dans la liste des évaluations et utilisez la commande Extraire > Tout extraire. Est-ce que ça fonctionne pour vous ?

lien permanent
traitée 10 Avr, 09:57 Auriane ♦

Merci mille fois. C'était en effet tout simple mais pas pour moi.

lien permanent
traitée 16 Avr, 09:45 marcel
Répondre

Vous devez vous connecter pour pouvoir répondre.

Base de Markdown

  • *italic* or _italic_
  • **gras** ou __gras__
  • lien:[texte](http://url.com/ "Titre")
  • image?![alt texte](/path/img.jpg "Titre")
  • liste numérotée: 1. Foo 2. Bar
  • pour ajouter une nouvelle ligne, ajoutez deux espaces à l'endroit où vous souhaitez que la ligne commence.
  • les balises HTML de base sont également supportées

Mots-clés pour la question:

×389
×47
×2



question posée: 06 Avr, 07:47

question vue: 242 fois

dernière mise à jour le: 16 Avr, 09:45