Bonjour, J'ai une version su serveur Pronote en 0.2.2 Or, la version Mac du client, dernière version disponible, est en 0.1.0 Quelqu'un a une solution pour que je puisse y avoir accès ? D'avance mercI.

posée 19 Sep, 11:46 NLAURENT



Bonjour,

Lors de la connexion à un serveur PRONOTE, vous aurez la possibilité de télécharger la mise à jour 0.2.2 (ou la plus récente).

Cordialement,
Hugo

lien permanent
traitée 21 Sep, 16:13 admin ♦♦

Bonjour, Merci de cette réponse. Cela fonctionne pour le client pronote mais pas pour le client EDT... Avez vous une solution ? La dernière version apparait etre la 0.1.0 sur le site... Cordialement,

lien permanent
traitée 22 Sep, 11:37 NLAURENT

Bonjour, Merci de cette réponse. Cela fonctionne pour le client pronote mais pas pour le client EDT... Avez vous une solution ? La dernière version apparait etre la 0.1.0 sur le site... Cordialement,

lien permanent
traitée 22 Sep, 11:37 NLAURENT

Bonjour,

Pouvez-vous nous copier l'erreur lors de la connexion du client EDT au serveur PRONOTE ?

Cordialement,
Hugo

lien permanent
traitée 22 Sep, 14:45 admin ♦♦

Le message dit "les deux applications ne sont pas compatibles Client EDT 0.1.0 Serveur Pronote 0.2.2"

Quand je clique mettre à jour EDT, il ne se passe rien. Le serveur est un serveur hébergé par Index Education

lien permanent
traitée 22 Sep, 14:50 NLAURENT
Répondre

Vous devez vous connecter pour pouvoir répondre.

Base de Markdown

  • *italic* or _italic_
  • **gras** ou __gras__
  • lien:[texte](http://url.com/ "Titre")
  • image?![alt texte](/path/img.jpg "Titre")
  • liste numérotée: 1. Foo 2. Bar
  • pour ajouter une nouvelle ligne, ajoutez deux espaces à l'endroit où vous souhaitez que la ligne commence.
  • les balises HTML de base sont également supportées

Mots-clés pour la question:

×2,167
×341
×32
×27
×7
×2



question posée: 19 Sep, 11:46

question vue: 195 fois

dernière mise à jour le: 22 Sep, 14:50