Bonjour. Pour réviser du vocabulaire en langue j'ai créé des QCM: je mets les mot en français, les élèves les écrivent en espagnol. J'ai décoché la case concernant les accents écrits et la casse. Je l'utilise en entraînement, pas en évaluation. Malgré cela, des élèves écrivent des réponses bonnes, il leur est affiché que la réponse est fausse, et on leur affiche ensuite la bonne réponse, identique à leur saisie. Ils m'ont envoyé des photos qui le démontrent, j'ai fait le test moi-même et problème identique. J'aimerais pouvoir continuer à utiliser des QCM sur Pronote, faciles à insérer dans les cahiers de texte, mais s'ils demeurent erronés il faudra que je me résolve à aller chercher ailleurs. Merci pour votre réponse.

posée 12 Avr, 10:51 marsault



Bonjour, J'ai rencontré exactement le même problème mais, très curieusement, uniquement sur la copie d'un seul élève parmi 29 ayant fait le même QCM... Il s'agissait d'une question texte à trou avec listes multiples.

lien permanent
traitée 02 Jui, 23:58 DEMPA

Bonjour,

Serait-il possible de nous transmette un export du QCM à l'adresse forum(@)index-education(.)fr, et de nous préciser quelle est la question qui pose un problème ?

Cordialement,
Hugo

lien permanent
traitée 03 Jui, 13:57 admin ♦♦
Répondre

Vous devez vous connecter pour pouvoir répondre.

Base de Markdown

  • *italic* or _italic_
  • **gras** ou __gras__
  • lien:[texte](http://url.com/ "Titre")
  • image?![alt texte](/path/img.jpg "Titre")
  • liste numérotée: 1. Foo 2. Bar
  • pour ajouter une nouvelle ligne, ajoutez deux espaces à l'endroit où vous souhaitez que la ligne commence.
  • les balises HTML de base sont également supportées

Mots-clés pour la question:

×2,164
×302



question posée: 12 Avr, 10:51

question vue: 373 fois

dernière mise à jour le: 03 Jui, 13:57