Bonjour Voila dix jours que j'envoie et que je reçois des messages via Pronote sans problème et aujourd'hui se produisent des dysfonctionnements que je ne m'explique pas L'exemple le plus frappant est le suivant : je réponds à un élève qui me demande un document qu'il n'a pas trouvé ; je réponds à cet élève en joignant le document mais c'est un de mes collègues qui reçoit le message (il se trouve qu'il porte le même prénom que l'élève...) Plus tard, je réponds à une collègue mais ma réponse se retrouve dans un autre fil de discussion. Est-ce une perturbation passagère ou dois-je m'attendre à ce que cela se produise à nouveau ? Merci de votre réponse.

posée 26 Mar, 11:40 abzak



Bonjour,

Pourriez-vous demander au responsable PRONOTE de votre établissement de contacter le service SAV (depuis son Client, menu Assistance > Contacter le SAV par e-mail) et lui communiquer l'un des exemples problématiques (par exemple le nom de l'élève et du collègue qui a reçu le message à la place, avec la date de l'envoi) afin qu'un technicien puisse accéder à la base de données ? S'il y a un dysfonctionnement, il faut qu'il soit précisément identifié pour être corrigé.

Cordialement,

lien permanent
traitée 26 Mar, 13:44 Auriane ♦♦
Répondre

Vous devez vous connecter pour pouvoir répondre.

Base de Markdown

  • *italic* or _italic_
  • **gras** ou __gras__
  • lien:[texte](http://url.com/ "Titre")
  • image?![alt texte](/path/img.jpg "Titre")
  • liste numérotée: 1. Foo 2. Bar
  • pour ajouter une nouvelle ligne, ajoutez deux espaces à l'endroit où vous souhaitez que la ligne commence.
  • les balises HTML de base sont également supportées

Mots-clés pour la question:

×1,571
×9
×9
×2



question posée: 26 Mar, 11:40

question vue: 99 fois

dernière mise à jour le: 26 Mar, 13:44