Bonjour,

Ce soir, il m'est ipmossible envoyer un message (contenant deux pièces jointes). Lorsque je clique sur "envoyer", le message disparait, et je ne sais pas s'il a été envoyé.

Quelqu'un a-t-il déjà rencontré ce bug ? Comment y remédier ? L'équipe technique pourrait-elle se pencher dessus ?

Merci d'avance, Pierre.

posée 16 Avr, 20:28 Pierre



C'est de pire en pire, ça ne fonctionne plus du tout (avec pièces jointes en tous cas).

Y a-t-il un service technique chez pronote ?? Je commence à en douter...

lien permanent
traitée 17 Avr, 20:11 Pierre

Bonjour,

Vous êtes sur un forum d'aide entre utilisateurs et non pas sur une plateforme de support technique.

Il existe bien évidemment un service d'assistance qui est réservé aux administrateurs d'EDT et Pronote.

Si vous n'avez pas accès à ce service d'assistance, je vous conseille de vous rapprocher de votre chef d'établissement.

Cordialement,
Hugo

lien permanent
traitée 18 Avr, 09:19 admin ♦♦

Bonjour Hugo,

Je vous remercie de votre réponse. Bien qu'utilisateur journalier de Pronote, je n'ai effectivement pas accès au service d'assistance.

Pour info, il semblerait que la version logiciel ne présente pas ce problème, a priori donc plus lié au site internet.

Cordialement, Pierre.

lien permanent
traitée 18 Avr, 17:31 Pierre
modifié 18 Avr, 17:31

Vous pouvez également essayer depuis un autre navigateur.

Pouvez-vous me dire depuis quel navigateur vous rencontrez le problème? Je vais essayer de le reproduire.

Parfois le bug vient du navigateur et non de Pronote. Très souvent le bug est corrigé.

Cordialement,
Hugo

lien permanent
traitée 19 Avr, 10:07 admin ♦♦

Merci de votre réponse ! J'utilise la dernière version en date de Mozilla Firefox (66.0.3). L'erreur s'est produite lorsque j'ai tenté de "joindre" des fichiers de mon Google Drive. Cordialement, Pierrre

lien permanent
traitée 19 Avr, 20:12 Pierre
Répondre

Vous devez vous connecter pour pouvoir répondre.

Base de Markdown

  • *italic* or _italic_
  • **gras** ou __gras__
  • lien:[texte](http://url.com/ "Titre")
  • image?![alt texte](/path/img.jpg "Titre")
  • liste numérotée: 1. Foo 2. Bar
  • pour ajouter une nouvelle ligne, ajoutez deux espaces à l'endroit où vous souhaitez que la ligne commence.
  • les balises HTML de base sont également supportées

Mots-clés pour la question:

×997
×11
×5
×3



question posée: 16 Avr, 20:28

question vue: 530 fois

dernière mise à jour le: 19 Avr, 20:12