je ne peux plus avec nouvelle version ouvrir outlook à partir de pronote, et le serveur pronote n'envoie plus mes messages...

posée 22 Oct, 12:34 MMGISS



Bonjour,

Pourriez-vous détailler votre question?

Les messages de la messagerie PRONOTE ne sont pas envoyés ? Avez-vous un message d'erreur?

À quel moment Outlook devrait s'ouvrir ?

Pourriez-vous changer votre question pour préciser le logiciel (PRONOTE et non Hyperplanning) ?

Cordialement,
hugo

lien permanent
traitée 22 Oct, 12:39 admin ♦♦

Il s'agit bien de hyperplanning, qui dans version précedene permettait de se servir ( lien d'ouverture ) l'utilisation de sa propre messagerie outlook . Erreur 404 ressource

lien permanent
traitée 22 Oct, 12:47 MMGISS

Dans votre message vous indiquez PRONOTE.

Il n'y a pas de messagerie Interne dans Hyperplanning.

Merci de préciser votre message et au besoin, de joindre une copie d'écran.

lien permanent
traitée 22 Oct, 12:49 admin ♦♦

je répète il s'agit d'HYPERPLANNNG, dans le module envoi message étudiants / enseignants / personnels...

lien permanent
traitée 22 Oct, 12:52 MMGISS

via @ et enveloppe message : le message affiche bien envoyé mais ne part jamais

lien permanent
traitée 22 Oct, 13:34 MMGISS

Bonjour,

Après vérification. Si vous n'avez plus l'option d'envoyer un message via Outlook c'est qu'un administrateur a configuré l'envoi depuis le serveur Hyperplanning.

Comment savez-vous que le mail ne part pas ? À quel moment du processus (depuis quelle page, après avoir cliqué sur quel lien/bouton) recevez vous le message d'erreur 404 ?

Est-ce que vous pouvez faire une copie d'écran?

Merci

lien permanent
traitée 25 Oct, 11:20 admin ♦♦

Bonjour,

Oui je suppose que le serveur a été modifié.

Les étudiants ne reçoivent plus mes mails pas plus que moi avec cette interface nouvelle L'analyse de la page permet de voir une erreur

La copie d'écran n'apporte pas plus d'info, car le serveur affiche message envoyé...sauf que non et boucle infernal de time out....

merci

lien permanent
traitée 25 Oct, 11:52 MMGISS

Boucle infernale de time-out ? L'analyse de la page permet de voir une erreur ?
J'ai vraiment du mal à comprendre de quoi vous parlez. Pourriez-vous apporter des précisions sur ces deux points ?

Quel navigateur utilisez-vous ? Avez-vous essayé depuis un autre ?

Je pense que le serveur SMTP a tout simplement été mal configuré au niveau du serveur. Il faudrait demander à une personne en charge d'Hyperplanning de vérifier.

lien permanent
traitée 25 Oct, 12:06 admin ♦♦
modifié 25 Oct, 15:33
Répondre

Vous devez vous connecter pour pouvoir répondre.

Base de Markdown

  • *italic* or _italic_
  • **gras** ou __gras__
  • lien:[texte](http://url.com/ "Titre")
  • image?![alt texte](/path/img.jpg "Titre")
  • liste numérotée: 1. Foo 2. Bar
  • pour ajouter une nouvelle ligne, ajoutez deux espaces à l'endroit où vous souhaitez que la ligne commence.
  • les balises HTML de base sont également supportées

Mots-clés pour la question:

×47
×10



question posée: 22 Oct, 12:34

question vue: 104 fois

dernière mise à jour le: 25 Oct, 15:33