Bonjour, Depuis des mois j'ai un problème mineur mais assez gênant : mon emploi du temps affiche des cases vides quand je me connecte depuis mon ordinateur personnel à partir d'un navigateur web (firefox). Voyez plutôt :

Je n'ai trouvé nulle part de solution, malgré mes recherches sur le forum et dans les outils de Pronote. Bien cordialement,

posée 24 Fév, 10:50 Menqet



Bonjour,

Est-ce que le problème est uniquement sur le poste en question ? Avez-vous essayer un autre navigateur ?

Bien Cordialement Antoine

lien permanent
traitée 01 Mar, 21:46 toitoine77350

Bonjour, Ce problème ne survient que sur ce poste personnel, pas sur les postes de l'établissement où je travaille ni sur les autres ordinateurs que j'utilise. J'avoue ne pas avoir essayé d'autre navigateur que Firefox que j'utilise tout le temps. Je n'ai pas accès à ce poste avant la fin de la semaine, mais j'essaierai !

Bien cordialement et merci pour votre temps,

lien permanent
traitée 02 Mar, 17:42 Menqet

Bonjour, Après vérification, cela fonctionne normalement dans Google Chrome, le problème n'existe donc apparemment que sur Firefox.

Bien cordialement,

lien permanent
traitée 06 Mar, 18:50 Menqet
Répondre

Vous devez vous connecter pour pouvoir répondre.

Base de Markdown

  • *italic* or _italic_
  • **gras** ou __gras__
  • lien:[texte](http://url.com/ "Titre")
  • image?![alt texte](/path/img.jpg "Titre")
  • liste numérotée: 1. Foo 2. Bar
  • pour ajouter une nouvelle ligne, ajoutez deux espaces à l'endroit où vous souhaitez que la ligne commence.
  • les balises HTML de base sont également supportées

Mots-clés pour la question:

×2,531
×376
×40
×19
×1



question posée: 24 Fév, 10:50

question vue: 1,079 fois

dernière mise à jour le: 06 Mar, 18:50