Bonjour à tous, J'ai installé le client EDT pour mon épouse sur son poste personnel il y a peu pour le télétravail. Tout a fonctionné jusqu'à la dernière MàJ de mai 2020. J'ai téléchargé le dernier client, mais lorsque je double clique pour lancer l'installation, rien ne se passe, pas une fenêtre ne s'ouvre, rien, et aucun processus ne se lance lorsqu'on vérifie avec le gestionnaire de tâches... Le client pronote lui fonctionne bien, mais je n'ai pas encore fait de MàJ dessus. Le comportement est le même lorsque je télécharge la MàJ au lancement de EDT, rien ne se passe. Si je le relance, il me dit que la MàJ, déja téléchargée est disponible, mais rien à faire... très ennuyeux, et je sais ce que je fais sur les PC! En désespoir de cause, je l'ai désinstallé, mais cela ne change rien. Je précise que c'est le seul logiciel qui me pose ce problème. Si j'installe autre chose, cela fonctionne. Merci beaucoup de votre aide éventuelle.

posée 12 Mai, 16:51 IronMan



Bonjour,

Avez-vous essayé l'une ou l'autre méthode en désactivant temporairement votre anti virus ?

Cordialement,
hugo

lien permanent
traitée 13 Mai, 10:17 admin ♦♦
Répondre

Vous devez vous connecter pour pouvoir répondre.

Base de Markdown

  • *italic* or _italic_
  • **gras** ou __gras__
  • lien:[texte](http://url.com/ "Titre")
  • image?![alt texte](/path/img.jpg "Titre")
  • liste numérotée: 1. Foo 2. Bar
  • pour ajouter une nouvelle ligne, ajoutez deux espaces à l'endroit où vous souhaitez que la ligne commence.
  • les balises HTML de base sont également supportées

Mots-clés pour la question:

×294
×3



question posée: 12 Mai, 16:51

question vue: 270 fois

dernière mise à jour le: 13 Mai, 10:17