Bonjour Dans le menu communication puis liste de diffusion, je sélectionne une liste de diffusion puis je clique sur le petit bouton en haut à droite avec une enveloppe et un @. Ensuite dans la fenêtre qui s’ouvre je choisis élèves, toute la classe est cochée et enfin je clique sur donner une information. Mais les destinataires n’apparaissent pas dans la fenêtre qui s’affiche et le message n’est pas envoyé. Voilà, merci pour votre aide.

posée 17 Mar, 08:45 cbonnet



Bonjour,

Toutes nos excuses pour ce bug. Je viens de le remonter à l'équipe technique pour qu'il soit corrigé.

En attendant, si vous en avez la possibilité, vous pouvez utiliser un Client PRONOTE en mode enseignant : je viens de vérifier, l'envoi aux élèves fonctionne bien depuis l'onglet Communication > Messagerie > Informations et sondages en sélectionnant Diffusion.

Cordialement,

Auriane

lien permanent
traitée 17 Mar, 09:51 Auriane ♦♦

Re-bonjour,

Le problème devrait être corrigé dans la prochaine mise à jour de PRONOTE, prévue pour demain.

lien permanent
traitée 17 Mar, 16:11 Auriane ♦♦
Répondre

Vous devez vous connecter pour pouvoir répondre.

Base de Markdown

  • *italic* or _italic_
  • **gras** ou __gras__
  • lien:[texte](http://url.com/ "Titre")
  • image?![alt texte](/path/img.jpg "Titre")
  • liste numérotée: 1. Foo 2. Bar
  • pour ajouter une nouvelle ligne, ajoutez deux espaces à l'endroit où vous souhaitez que la ligne commence.
  • les balises HTML de base sont également supportées

Mots-clés pour la question:

×1,703
×19
×10
×7



question posée: 17 Mar, 08:45

question vue: 659 fois

dernière mise à jour le: 17 Mar, 16:11